9. Technische Voraussetzungen

WordPress-Logo

Mindestanforderungen

  • WordPress 3.4
  • PHP 5.2
  • MySQL 5 oder höher

Empfohlen

  • WordPress 3.6 oder höher
  • PHP 5.4
  • MySQL 5 oder höher

Server

  • Apache 2.0 oder höher auf Linux OS
  • Windows 2012

Carerix-Systemanforderungen

This post is also available in: nlNederlands enEnglish